LinuxBios "official" requirements and ROM building again

Stefan Reinauer stepan at
Fri Apr 16 04:59:00 CEST 2004

* Mathieu Deschamps <mdeschamps at> [040414 12:05]:
> I've ty to build rom on a other Machine with RH9

try switching the language to english before building:
export LANG=""

>   endly, I get confused Stefan : you said you made it with
> python-2.3.3-65 and then you said "Anything older than 2.1 won't work."
> I must have dropped the purse before the coin would:)

yes. 2.3.3 is newer than 2.1. Anything older than 2.1 won't work.
Where's the problem? 


More information about the coreboot mailing list