EPIA-M "Magic Potion"?

ron minnich rminnich at lanl.gov
Fri Mar 26 15:14:59 CET 2004

On Fri, 26 Mar 2004, Hendricks David W. wrote:

> Oops, it's not LPC compatible :( Ollie says we need a really old mainboard 
> to flash it.

david, bring up the geode cluster again and use that to flash.


More information about the coreboot mailing list