[coreboot] how much more const could it be?

ron minnich rminnich at gmail.com
Fri Nov 14 18:52:08 CET 2008

On Fri, Nov 14, 2008 at 9:49 AM, Stefan Reinauer <stepan at coresystems.de> wrote:

> What binutils version do you have? If it's lower than 2.17.x go update
> to 2.18.50.x now or you will continue to have problems.

I have 2.18.50.x

But it is FC9 so all bets are off


More information about the coreboot mailing list