[coreboot] [v2] r4188 - trunk/coreboot-v2/targets/hp/dl145_g3
rminnich at gmail.com
Mon Apr 27 23:49:01 CEST 2009
On Mon, Apr 27, 2009 at 2:40 PM, Peter Stuge <peter at stuge.se> wrote:
> Myles Watson wrote:
>> Once we drop all the others, though, why not just call it Config.lb?
> Yes. That is important. Stick with simple names. Config.cb pleas
So what we'll have is Config.lb (let's not change one until we change
them ALL) that is configured for abuild.
What are you going to tell users again? I'm trying to get this.
More information about the coreboot