[coreboot] proposed cpu startup change

ron minnich rminnich at gmail.com
Fri Mar 6 22:25:47 CET 2009

On Fri, Mar 6, 2009 at 12:41 PM, Peter Stuge <peter at stuge.se> wrote:
> ron minnich wrote:
>> cpu_phase1 and cpu_phase 6 (for example)
> Please call it cpu_phase2 instead. Then:

are you sure? this is cpu code in stage2, phase1. Why phase2?


More information about the coreboot mailing list