<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns="http://www.w3.org/TR/REC-html40">

<head>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=us-ascii">
<meta name=Generator content="Microsoft Word 11 (filtered medium)">
<!--[if !mso]>
<style>
v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style>
<![endif]-->
<style>
<!--
 /* Font Definitions */
 @font-face
        {font-family:Tahoma;
        panose-1:2 11 6 4 3 5 4 4 2 4;}
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0in;
        margin-bottom:.0001pt;
        font-size:12.0pt;
        font-family:"Times New Roman";}
a:link, span.MsoHyperlink
        {color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {color:blue;
        text-decoration:underline;}
p
        {mso-margin-top-alt:auto;
        margin-right:0in;
        mso-margin-bottom-alt:auto;
        margin-left:0in;
        font-size:12.0pt;
        font-family:"Times New Roman";}
span.EmailStyle18
        {mso-style-type:personal-reply;
        font-family:Arial;
        color:navy;}
@page Section1
        {size:8.5in 11.0in;
        margin:1.0in 1.25in 1.0in 1.25in;}
div.Section1
        {page:Section1;}
-->
</style>

</head>

<body lang=EN-US link=blue vlink=blue>

<div class=Section1>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'>Are you sure? You ck804 is still on bus 4.<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'><o:p> </o:p></span></font></p>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'>Thanks<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'><o:p> </o:p></span></font></p>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'>Yinghai Lu<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 color=navy face=Arial><span style='font-size:
10.0pt;font-family:Arial;color:navy'><o:p> </o:p></span></font></p>

<div>

<div class=MsoNormal align=center style='text-align:center'><font size=3
face="Times New Roman"><span style='font-size:12.0pt'>

<hr size=2 width="100%" align=center tabindex=-1>

</span></font></div>

<p class=MsoNormal><b><font size=2 face=Tahoma><span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:</span></font></b><font size=2
face=Tahoma><span style='font-size:10.0pt;font-family:Tahoma'>
linuxbios-bounces@linuxbios.org [mailto:linuxbios-bounces@linuxbios.org] <b><span
style='font-weight:bold'>On Behalf Of </span></b>steve yannalfo<br>
<b><span style='font-weight:bold'>Sent:</span></b> Thursday, September 28, 2006
10:38 AM<br>
<b><span style='font-weight:bold'>To:</span></b> linuxbios@linuxbios.org<br>
<b><span style='font-weight:bold'>Subject:</span></b> [LinuxBIOS] Ck804 PCI-E
External Plugin Causes Failure</span></font><o:p></o:p></p>

</div>

<p class=MsoNormal><font size=3 face="Times New Roman"><span style='font-size:
12.0pt'><o:p> </o:p></span></font></p>

<p class=MsoNormal><font size=3 face="Times New Roman"><span style='font-size:
12.0pt'>default SB_HT_CHAIN_ON_BUS0=2        
   OK<br>
<br>
PCI: 04:00.0 [10de/005e] enabled<br>
PCI: 04:00.0 [10de/005e] enabled next_unitid: 000f<br>
PCI: Scanning Bus 4<br>
PCI: 04:00.0 [10de/005e] enabled<br>
PCI: 04:01.0 [10de/0051] enabled<br>
PCI: 04:01.1 [10de/0052] enabled<br>
PCI: 04:02.0 [10de/005a] enabled<br>
PCI: 04:02.1 [10de/005b] enabled<br>
PCI: 04:04.0 [10de/0059] enabled<br>
PCI: 04:04.1 [10de/0058] enabled<br>
PCI: 04:06.0 [10de/0053] enabled<br>
PCI: 04:07.0 [10de/0054] enabled<br>
PCI: 04:08.0 [10de/0055] enabled<br>
PCI: 04:0a.0 [10de/0057] enabled<br>
PCI: 04:0b.0 [10de/005d] enabled<br>
PCI: 04:0c.0 [10de/005d] enabled<br>
PCI: 04:0d.0 [10de/005d] enabled<br>
PCI: 04:0e.0 [10de/005d] enabled<br>
PNP: 002e.0 disabled<br>
PNP: 002e.1 disabled<br>
PNP: 002e.2 enabled<br>
PNP: 002e.3 enabled<br>
PNP: 002e.5 enabled<br>
PNP: 002e.6 disabled<br>
PNP: 002e.7 disabled<br>
PNP: 002e.8 disabled<br>
PNP: 002e.9 disabled<br>
PNP: 002e.a disabled<br>
PNP: 002e.b enabled<br>
smbus: PCI: 04:01.1[0]->I2C: 01:50 enabled<br>
smbus: PCI: 04:01.1[0]->I2C: 01:51 enabled<br>
PCI: Scanning Bus 5<br>
<br>
<<DEAD>><br>
<br>
tia<br>
steve<o:p></o:p></span></font></p>

<p><font size=3 face="Times New Roman"><span style='font-size:12.0pt'>  <o:p></o:p></span></font></p>

<div class=MsoNormal align=center style='text-align:center'><font size=3
face="Times New Roman"><span style='font-size:12.0pt'>

<hr size=1 width="100%" align=center>

</span></font></div>

<p class=MsoNormal><font size=3 face="Times New Roman"><span style='font-size:
12.0pt'>Get your email and more, right on the <a
href="http://us.rd.yahoo.com/evt=42973/*http:/www.yahoo.com/preview">new
Yahoo.com</a> <o:p></o:p></span></font></p>

</div>

</body>

</html>